<!DOCTYPE html>
<html lang="en-GB"  class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="aa9ddd94-bfe0-4467-80a4-09ff3e7cd426" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>


 

	<script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script>
    <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
    <script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script>
	<script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script>
	<script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js"></script>

 
 <script type="text/plain" data-cookieconsent="marketing" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
	function setBackground(data) { 
	if(data.background_url != '[%BackgroundImage%]') {
		var backgroundDiv = document.getElementById("ads-skin"); 
			backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
			backgroundDiv.style.backgroundRepeat = "no-repeat";
			backgroundDiv.style.backgroundAttachment = "fixed";
			backgroundDiv.style.backgroundPositionX = "center";
			backgroundDiv.style.backgroundPositionY = "185px";
		var backgroundLayer = document.getElementById("skin-dfp");
		    backgroundLayer.classList.add("skin-dfp-active");
			backgroundLayer.setAttribute("href", data.click_tracker);
			backgroundLayer.setAttribute("target", "_blank");
		var impresion_DFP = document.createElement("img");
			impresion_DFP.setAttribute("src", data.impressionTracker);
			impresion_DFP.setAttribute("id", "ImpressionTracker");
			backgroundDiv.appendChild(impresion_DFP);
		var impresion_thirdParty = document.createElement("img");
			impresion_thirdParty.setAttribute("src", data.thirdPartyImpressionTracker);
			impresion_thirdParty.setAttribute("id", "ThirdPartyImpressionTracker");
			backgroundDiv.appendChild(impresion_thirdParty);
			}
	}
</script>
<script>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</script>

<style>
.ampface-thumbnail-bg {
background-size:cover;
background-position:center;
background-repeat:no-repeat;
min-height:200px;	
}
.featuredContainer .ampface-thumbnail-bg {
	min-height:300px;
}
.category_homepage_img .ampface-thumbnail-bg {
	min-height:100px;
}
p {
    max-width: 100%;
    word-break: break-word;
}
</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script>window ['gtag_enable_tcf_support'] = true;</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62051385-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62051385-1');
</script>

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pundit Arena Daily Sports Brainteaser Challenge – Day 230 - Pundit Arena</title>
	<meta name="description" content="Welcome to day 230 of the Pundit Arena daily sports brainteaser challenge." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BRAINTEASER: Name the only player who has scored in four FA Cup finals" />
	<meta property="og:description" content="Welcome to day 230 of the Pundit Arena daily sports brainteaser challenge." />
	<meta property="og:url" content="https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/" />
	<meta property="og:site_name" content="Pundit Arena" />
	<meta property="article:publisher" content="https://www.facebook.com/PunditArena1" />
	<meta property="article:published_time" content="2021-01-09T12:32:38+00:00" />
	<meta property="article:modified_time" content="2021-01-09T15:58:10+00:00" />
	<meta property="og:image" content="https://network-new.punditarena.com/uploads/2021/01/GettyImages-98374958-scaled.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="438" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PunditArena" />
	<meta name="twitter:site" content="@PunditArena" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://punditarena.com/#organization","name":"Pundit Arena","url":"https://punditarena.com/","sameAs":["https://www.facebook.com/PunditArena1","https://www.instagram.com/punditarena/","https://www.linkedin.com/company/punditarena","https://twitter.com/PunditArena"],"logo":{"@type":"ImageObject","@id":"https://punditarena.com/#logo","inLanguage":"en-GB","url":"https://network-new.punditarena.com/uploads/2020/03/PA-Logo-One-Pice-Emblem-Black_PA-Logo-One-Pice-Emblem-Black.png","width":4361,"height":877,"caption":"Pundit Arena"},"image":{"@id":"https://punditarena.com/#logo"}},{"@type":"WebSite","@id":"https://punditarena.com/#website","url":"https://punditarena.com/","name":"Pundit Arena","description":"Because Sport Is Everything","publisher":{"@id":"https://punditarena.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://punditarena.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#primaryimage","inLanguage":"en-GB","url":"https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-scaled.jpg","width":800,"height":438,"caption":"Brainteaser"},{"@type":"WebPage","@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#webpage","url":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/","name":"Pundit Arena Daily Sports Brainteaser Challenge \u2013 Day 230 - Pundit Arena","isPartOf":{"@id":"https://punditarena.com/#website"},"primaryImageOfPage":{"@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#primaryimage"},"datePublished":"2021-01-09T12:32:38+00:00","dateModified":"2021-01-09T15:58:10+00:00","description":"Welcome to day 230 of the Pundit Arena daily sports brainteaser challenge.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/"]}]},{"@type":"NewsArticle","@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#article","isPartOf":{"@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#webpage"},"author":{"@id":"https://punditarena.com/#/schema/person/83df318a9dfdb03911ca468592382ca4"},"headline":"Pundit Arena Daily Sports Brainteaser Challenge \u2013 Day 230","datePublished":"2021-01-09T12:32:38+00:00","dateModified":"2021-01-09T15:58:10+00:00","mainEntityOfPage":{"@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#webpage"},"publisher":{"@id":"https://punditarena.com/#organization"},"image":{"@id":"https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/#primaryimage"},"keywords":"Brainteaser,Pundit Arena Brainteaser","articleSection":"Football,Quiz","inLanguage":"en-GB","copyrightYear":"2021","copyrightHolder":{"@id":"https://punditarena.com/#organization"}},{"@type":["Person"],"@id":"https://punditarena.com/#/schema/person/83df318a9dfdb03911ca468592382ca4","name":"Darragh Murphy","image":{"@type":"ImageObject","@id":"https://punditarena.com/#personlogo","inLanguage":"en-GB","url":"https://punditarena.com/wp-content/wphb-cache/gravatar/997/9976fb2256787956f0fdbe19ad4bcd97x96.jpg","caption":"Darragh Murphy"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//network-new.punditarena.com' />
<link rel="alternate" type="application/rss+xml" title="Pundit Arena &raquo; Feed" href="https://punditarena.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pundit Arena &raquo; Comments Feed" href="https://punditarena.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2C700%2C300%2C600%2C800%2C400&#038;ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://punditarena.com/wp-content/plugins/wp-hummingbird/admin/assets/css/critical.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://punditarena.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://punditarena.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ampface-style-css'  href='https://punditarena.com/wp-content/themes/punditarenatheme/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://punditarena.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://punditarena.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://punditarena.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punditarena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punditarena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://punditarena.com/?p=402736' />
<link rel="alternate" type="application/json+oembed" href="https://punditarena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunditarena.com%2Ffootball%2Fdarraghmurphy%2Fpundit-arena-daily-sports-brainteaser-challenge-day-230-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punditarena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunditarena.com%2Ffootball%2Fdarraghmurphy%2Fpundit-arena-daily-sports-brainteaser-challenge-day-230-1%2F&#038;format=xml" />
			<meta property="fb:pages" content="180940979795" />
			<style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23333333%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<style type="text/css">
				a,a.entry-title :hover ,.main-navigation .current-menu-item>a, .main-navigation li.current-menu-item>a,.main-navigation a:hover,.featuredContainer h2 a:hover,.afBaseCategoryContainer .column h2:hover,ol.popularPostsSide li a:hover, .upl-post-title a:hover  {
					color: #009eed;
				}

				

				.afNavifation li a,a.more-link,.tagcloud a,.afColorBgContainer,.afbutton
				
				{background-color: #009eed;}

				.cat_title { 
				 
}


				.afNavifation{
					border-top: 1px solid #009eed;
 }
				


			</style>


		
	<style type="text/css">
	h1,
	h2,
	h3,
	.main-navigation,
	.main-navigation a,
	#sidenav li a,.footerLinks a,.post-title,ol.popularPostsSide,.cat-links,.cat_name,.afpostdate,.afauthorblog,h2.entry-title2,.cat-links a
	{
		font-family: 'Montserrat', 'Arial';
		font-weight: 700;
	}
	</style>
	
	
		<style type="text/css">
	html,
	body,
	p {
		font-family: 'Arial', "Helvetica Neue", sans-serif;
	
	}
	</style>
	<style type="text/css">
	.af-post {width: 47% }
	@media screen and (max-width: 580px) {.af-post {width: 100%; }.afcontent-area{text-align:center;} }

</style>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://punditarena.com/football/darraghmurphy/pundit-arena-daily-sports-brainteaser-challenge-day-230-1/?amp">		<style type="text/css" id="wp-custom-css">
			.af_socialmediaContainer {
	display:none;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>

<body class="post-template-default single single-post postid-402736 single-format-standard wp-custom-logo no-sidebar">

<style amp-custom="">
    .amp-sidebar-toolbar-target-shown {
        display: none;
    }
    </style>
    <amp-sidebar class="af_sidebar" id="sidenav" layout="nodisplay" side="left">
        <svg class="sidenav-close" xmlns="http://www.w3.org/2000/svg" width="26" height="26" on="tap:sidenav.close"
            role="button" tabindex="0" viewBox="0 0 21.97 21.97">
            <title>Close sidebar</title>
            <path fill="none" stroke="#222" stroke-width="4.5" stroke-miterlimit="10"
                d="M1.25 20.72L20.72 1.25m-19.47 0l19.47 19.47" stroke-linecap="round" />
        </svg>
        <nav>
            <ul>
                <div class="menu-new-menu-container"><ul id="menu-new-menu" class="primary-menu"><li><a href=/>Home</a></ul></section><li><a href=https://punditarena.com/category/football/>Football</a></ul></section><li><a href=https://punditarena.com/category/rugby/>Rugby</a></ul></section><li class="sidebar-parent-container"><amp-accordion disable-session-states><section><h3 class="nested-accordion"><a href=https://punditarena.com/category/gaa/ role="button" aria-expanded="false" tabindex="0">GAA</a></h3><ul><li><a href=https://punditarena.com/category/gaa/hurling/>Hurling</a></li><li><a href=https://punditarena.com/category/gaa/gaelic-football/>Gaelic Football</a></li></li></ul></section><li><a href=https://punditarena.com/category/mma/>MMA</a></ul></section><li><a href=https://punditarena.com/category/golf/>Golf</a></ul></section><li><a href=https://punditarena.com/category/nfl/>NFL</a></ul></section><li><a href=https://punditarena.com/category/irish-sport/>Irish Sport</a></ul></section><li><a href=https://punditarena.com/category/features/>Features</a></ul></section><li><a href=https://punditarena.com/category/video/>Video</a></ul></section></ul></div>            </ul>
        </nav>
		<!-- .main-navigation -->







		        <!-- AMPFace SM fixed buttons -->
				<div class="sidebar_socialaccounts">
            <div class="af_socialmediaContainer_bottom">
                                 <a class="social-icon af_sm_fb "
                    href="http://facebook.com/PunditArena" target="_blank"
                    title="Like us on Facebook"><span></span></a>
                                 <a class="social-icon af_sm_twitter "
                    href="https://twitter.com/PunditArena" target="_blank"
                    title="Follow us on Twitter"><span></span></a>
                                <a class="social-icon af_sm_linkedin "
                    href="https://www.linkedin.com/company/punditarena" target="_blank"
                    title="Connect on LinkedIn"><span></span></a>
                                                                                                                <a class="social-icon af_sm_instagram "
                    href="https://www.instagram.com/punditarena/" target="_blank"
                    title="Follow us on Instagram"><span></span></a>
                                                                                                            </div>
        </div>
        <!-- AMPFace SM fixed buttons -->




		</amp-sidebar>


	

	
	
    <!-- end AMPFace Scroll to top -->
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    <div class="af_socialmediaContainer">
                 <a class="social-icon af_sm_fb "
            href="http://facebook.com/PunditArena" target="_blank"
            title="Like us on Facebook"><span></span></a>
                 <a class="social-icon af_sm_twitter "
            href="https://twitter.com/PunditArena" target="_blank"
            title="Follow us on Twitter"><span></span></a>
                <a class="social-icon af_sm_linkedin "
            href="https://www.linkedin.com/company/punditarena" target="_blank"
            title="Connect on LinkedIn"><span></span></a>
                                                        <a class="social-icon af_sm_instagram "
            href="https://www.instagram.com/punditarena/" target="_blank"
            title="Follow us on Instagram"><span></span></a>
                                                    </div>
    <!-- AMPFace SM fixed buttons -->





    <!-- end AMPFace Scroll to top -->
    












	<div class="site-outer mobile-header">
	<header id="masthead" class="site-header">
	<div class="site-inner wide">










<div class="columns">
<div class="column colLogo">
		<div class="site-branding">

        <div  class="logoLeft">
			<a href="https://punditarena.com/" class="custom-logo-link" rel="home"><img width="700" height="100" src="https://network-new.punditarena.com/uploads/2020/07/cropped-pa.png" class="custom-logo" alt="Pundit Arena" srcset="https://network-new.punditarena.com/uploads/2020/07/cropped-pa.png 700w, https://network-new.punditarena.com/uploads/2020/07/cropped-pa-300x43.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>				<p class="site-title"><a href="https://punditarena.com/" rel="home">Pundit Arena</a></p>
								<p class="site-description">Because Sport Is Everything</p>
			            </div>
                <!-- logoLeft -->


            <div  class="navbuttonmobile">
		<nav id="site-navigation" class="main-navigation" role="navigation"
                        aria-label="Primary Menu">
                        <div class="af_sidenav_btn">
                            <svg class="sidenav-btn" on="tap:sidenav.open" role="button" tabindex="0" width="30px"
                                height="30px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.5 24.5">
                                <g fill="none" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10"
                                    stroke-width="2.5px">
                                    <line x1="1.25" y1="1.25" x2="29.25" y2="1.25"></line>
                                    <line x1="1.25" y1="12.25" x2="29.25" y2="12.25"></line>
                                    <line x1="1.25" y1="23.25" x2="29.25" y2="23.25"></line>
                                </g>
                            </svg>
                        </div>
 
                        <!-- end site-navigation_Inner -->
					</nav>
					</div>
                <!-- .site-header-menu -->
                    <!-- .main-navigation -->




		</div><!-- .site-branding -->


		</div><!-- column -->



		<div class="column navcol">



                    <!-- .main-navigation -->




		</div><!-- column -->
		</div><!-- columns -->






		</div><!-- site inner -->
	</header><!-- #masthead -->
	</div><!-- site outer -->







 



            











            <!-- .header-image -->
                        <!-- .header-image -->




<!-- slider -->
			<!-- end slider -->


            <!-- af top section columns -->
                        <!-- end af top section columns -->





            <!-- pa menu -->
            <div class="site-outer afTopContainer menupd">
             <div class="site-inner wide"> 
               
 

    <nav id="site-navigation" class="main-navigation" role="navigation"
                        aria-label="Primary Menu">
 
                        <div class="site-navigation_Inner">
                            <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="primary-menu"><li id="menu-item-370033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370033"><a href="/">Home</a></li>
<li id="menu-item-32503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32503"><a href="https://punditarena.com/category/football/">Football</a></li>
<li id="menu-item-32512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32512"><a href="https://punditarena.com/category/rugby/">Rugby</a></li>
<li id="menu-item-32506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32506"><a href="https://punditarena.com/category/gaa/">GAA</a>
<ul class="sub-menu">
	<li id="menu-item-283664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283664"><a href="https://punditarena.com/category/gaa/hurling/">Hurling</a></li>
	<li id="menu-item-283663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283663"><a href="https://punditarena.com/category/gaa/gaelic-football/">Gaelic Football</a></li>
</ul>
</li>
<li id="menu-item-32517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32517"><a href="https://punditarena.com/category/mma/">MMA</a></li>
<li id="menu-item-272390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272390"><a href="https://punditarena.com/category/golf/">Golf</a></li>
<li id="menu-item-393807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393807"><a href="https://punditarena.com/category/nfl/">NFL</a></li>
<li id="menu-item-367603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367603"><a href="https://punditarena.com/category/irish-sport/">Irish Sport</a></li>
<li id="menu-item-137224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137224"><a href="https://punditarena.com/category/features/">Features</a></li>
<li id="menu-item-322936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322936"><a href="https://punditarena.com/category/video/">Video</a></li>
</ul></div>                        </div>
                        <!-- end site-navigation_Inner -->
					</nav>


                </div> </div>
 
            <!-- end pa menu -->




















	<div class="site-outer" id="ads-skin">
	<div id="div-gpt-ad-1532530326467-0" align="center">
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1532530326467-0");
		});
	</script>
</div>
	 <a href="#" id="skin-dfp"></a>
	<div id="content" class="site-content">	
		<div class="site-inner wide">
		<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /26716428/pundit-arena/top -->
<div style="max-width:1000px;margin:0 auto;">
<div id='div-gpt-ad-1594885592864-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594885592864-0'); });
  </script>
</div>
</div></div>



   <!-- af featured second row -->
   














		<div class="columns">
		




		 
		 <div class="column columncenter">
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '490785211090285');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=490785211090285&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
  fbq('track', 'ViewContent', {
    value: 'vpa723339',
  });
  jQuery(function(){
jQuery('html, body').css({'overflow': 'hidden'});
  setTimeout(function(){
    jQuery('html, body')
    .css({
      'overflow': 'auto'
    })
  }, 1500);
});
</script>

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		 
<article style="margin-top:-10px" id="post-402736" class="post-402736 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-quiz tag-brainteaser tag-pundit-arena-brainteaser">
	<header class="entry-header">
		<h1 class="entry-title">Pundit Arena Daily Sports Brainteaser Challenge – Day 230</h1>			<div class="entry-meta">
				<div class="afpostdate"><span class="posted-on"><time class="entry-date published" datetime="2021-01-09T12:32:38+00:00">January 9, 2021</time><time class="updated" datetime="2021-01-09T15:58:10+00:00">January 9, 2021</time></span></div><div class="afauthorblog"><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://punditarena.com/author/darraghmurphy/">Darragh Murphy</a></span></span></div>				<div class="post_views"></div>
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
			<div class="post-thumbnail">
				<noscript><img width="800" height="438" src="https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brainteaser" srcset="https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-scaled.jpg 800w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-500x274.jpg 500w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-1024x561.jpg 1024w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-250x137.jpg 250w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-768x421.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"></noscript><img width="800" height="438" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 438'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Brainteaser" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20800%20438%22%3E%3C%2Fsvg%3E 800w" sizes="(max-width: 800px) 100vw, 800px" data-srcset="https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-scaled.jpg 800w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-500x274.jpg 500w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-1024x561.jpg 1024w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-250x137.jpg 250w, https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-768x421.jpg 768w" data-src="https://network-new.punditarena.com/uploads/2021/01/GettyImages-1186392680-scaled.jpg">			</div><!-- .post-thumbnail -->

		
	<div class="entry-content">
		<h3>Welcome to day 230 of the Pundit Arena daily sports brainteaser challenge.</h3>
<p>Each day at Pundit Arena, we’ll give you a brainteaser question and you have to guess the correct answer before the time runs out.</p>
<p>You have a full <strong>five minutes</strong> to try to answer the question.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr"><a href="https://t.co/pCNll7jYXq">https://t.co/pCNll7jYXq</a></p>
<p>&mdash; Pundit Arena (@PunditArena) <a href="https://twitter.com/PunditArena/status/1347486248059990016?ref_src=twsrc%5Etfw">January 8, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /26716428/pundit-arena/InContent -->
<div class="ads-block" style="margin:0 auto;text-align:center;max-width:340px;width:100%;">
<div id='div-gpt-ad-1594899946120-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594899946120-0'); });
  </script>
</div>
</div></div>

<p>The brainteaser is designed to test your sporting knowledge. But, of course, all questions are easy if you know the answer, so the difficulty of the brainteaser is bound to vary each day.</p>
<h3>The Pundit Arena Daily Sports Brainteaser for day 230 is:</h3>
<h3>Name the only player who has scored in four FA Cup finals.</h3>
<p><iframe id="spFrame5ff9695c0827c" style="width: 100%;" src="https://www.sporcle.com/framed/?v=8&amp;pm&amp;gid=1fe06961eaf7&amp;fid=5ff9695c0827c&amp;width=580" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><script type="text/javascript" src="https://www.sporcle.com/embed/embed.js?v=5ff9695c0827c"></script></p>
<p>If the brainteaser does not load above, just click <a href="https://www.sporcle.com/games/Pundit_Arena/pundit-arena-brainteaser-challenge--day-230" target="_blank" rel="noopener noreferrer">here</a>.</p>
<h3>If you enjoyed that Pundit Arena brainteaser, why not try some of our other quizzes, just click below.</h3>
<p><a href="https://punditarena.com/rugby/smcmahon/ireland-rugby-captains-quiz-20/" target="_blank" rel="noopener noreferrer">Name Every Irish Rugby Captains Between 2000-2020</a><br />
<a href="https://punditarena.com/rugby/smcmahon/rugby-quiz-young-players-best-2/" target="_blank" rel="noopener noreferrer">World Rugby Young Players Of The Year</a><br />
<a href="https://punditarena.com/rugby/smcmahon/ireland-quiz-xv-france-2000-six-nations/" target="_blank" rel="noopener noreferrer">Ireland Starting XV Which Beat France In 2000 Six Nations</a><br />
<a href="https://punditarena.com/rugby/kennedymarisa760/quiz-ireland-england-twickenham/" target="_blank" rel="noopener noreferrer">Ireland’s Win Over England On St Patrick’s Day 2018</a><br />
<a href="https://punditarena.com/football/robredmond/ireland-playoff-quiz/">Quiz: Can You Name Ireland’s Starting XI From The Playoff Victory Over Iran in 2001?</a><br />
<a href="https://punditarena.com/football/robredmond/premier-league-brainteaser-quiz/">You Have Five Minutes To Solve This Premier League Brainteaser</a><br />
<a href="https://punditarena.com/football/robredmond/quiz-liverpool-premier-league/" target="_blank" rel="noopener noreferrer">Quiz: Name The Liverpool Players With The Most Premier League Goals This Decade</a><br />
<a href="https://punditarena.com/football/robredmond/man-united-barcelona-quiz/">Quiz: Name The Man United Team That Beat Barcelona In the 2008 Champions League Semi-Final</a><br />
<a href="https://punditarena.com/gaa/mcorry/gaelic-football-quiz/">Quiz: Name The Top 10 Scorers In The History Of Championship Football</a><br />
<a href="https://punditarena.com/gaa/mcorry/gaa-all-star-quiz-2/" target="_blank" rel="noopener noreferrer">Quiz: Name The Top 10 All-Star Award Winners In GAA History</a><br />
<a href="https://punditarena.com/gaa/kennedymarisa760/quiz-young-hurler-year-decade/" target="_blank" rel="noopener noreferrer">Quiz: Name Every Young Hurler Of The Year From The Last Decade</a><br />
<a href="https://punditarena.com/quiz/smcmahon/quiz-3-players-hat-trick-champions-league-premier-league-fa-cup-1/" target="_blank" rel="noopener noreferrer">Quiz: Name 3 players who’ve scored a hat-trick in the Champions League, Premier League &amp; FA Cup</a><br />
<a href="https://punditarena.com/quiz/oisinmcqueirns2758/quiz-expensive-forwards-football-history-12/" target="_blank" rel="noopener noreferrer">Quiz: Can you name the most expensive forwards in football history?</a><br />
<a href="https://punditarena.com/football/robredmond/premier-league-quiz-appearances-nations-0/?fbclid=IwAR0fsjuR6F9jVoMRTyLOCLziHk55nVqJFBS5wAMM6NEnBGgVLD0CKy8JCSg" target="_blank" rel="noopener noreferrer">Quiz: Name the players from these countries to have made the most appearances in the Premier League</a><br />
<a href="https://punditarena.com/football/robredmond/ireland-caps-quiz-0/?fbclid=IwAR1mUpkQ62KP9yMGyy9ZqZ8wqfoADOUnj8OvS6Q9jftFCmV4s7fpu73_IFg" target="_blank" rel="noopener noreferrer">Quiz: Name the Ireland players who earned the most caps between 2010 &amp; 2020</a></p>
<!-- AI CONTENT END 1 -->








<div class="af_entryfooter"></div>


						<!-- start social share -->
						<div class="af_socialshare ">
			
		  </div><!-- end social share -->	

<p>Read More About: <a href="https://punditarena.com/tag/brainteaser/" rel="tag">Brainteaser</a>, <a href="https://punditarena.com/tag/pundit-arena-brainteaser/" rel="tag">Pundit Arena Brainteaser</a></p>

		  <hr class="af_postfooter_hr">





	</div><!-- .entry-content -->

	<footer class="entry-footer">
	
	</footer><!-- .entry-footer -->






















</article><!-- #post-402736 -->
 







	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://punditarena.com/rugby/eoin-harte/player-sent-off-for-bizarre-celebration-with-ref-in-prod2/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Player sent off for bizarre celebration with ref in ProD2</span></a></div><div class="nav-next"><a href="https://punditarena.com/quiz/eoin-harte/pundit-arena-daily-sports-quiz-challenge-day-257-1/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Pundit Arena Daily Sports Quiz Challenge – Day 257</span></a></div></div>
	</nav>













	<div class="related-posts">












	
		<h3>Related posts</h3>
		<div class="columns">
							<div class="column">
					 		<a class="post-thumbnail" href="https://punditarena.com/football/darraghmurphy/tony-cascarino-jurgen-klopp-aston-villa-liverpool-fa-cup/" aria-hidden="true" tabindex="-1">
		<div class="ampface-thumbnail-bg" style="background-image:url(https://network-new.punditarena.com/uploads/2021/01/GettyImages-1295371240-250x137.jpg)">
		</div>
		</a>
					<h2 class="upl-post-title"><a href="https://punditarena.com/football/darraghmurphy/tony-cascarino-jurgen-klopp-aston-villa-liverpool-fa-cup/">Former Ireland international Tony Cascarino claims Jurgen Klopp disrespected Aston Villa with team selection</a></h2>
				</div>
							<div class="column">
					 		<a class="post-thumbnail" href="https://punditarena.com/football/jeff-simon/wayne-rooney-louis-van-gaals-fa-cup-jose-mourinho-manchetser-united/" aria-hidden="true" tabindex="-1">
		<div class="ampface-thumbnail-bg" style="background-image:url(https://network-new.punditarena.com/uploads/2021/01/Rooney-1-250x137.png)">
		</div>
		</a>
					<h2 class="upl-post-title"><a href="https://punditarena.com/football/jeff-simon/wayne-rooney-louis-van-gaals-fa-cup-jose-mourinho-manchetser-united/">Wayne Rooney reveals Louis Van Gaal&#8217;s sadness over imminent sacking following 2016 FA Cup win</a></h2>
				</div>
							<div class="column">
					 		<a class="post-thumbnail" href="https://punditarena.com/football/eoin-harte/david-moyes-shot-uk-government-players-breach-covid/" aria-hidden="true" tabindex="-1">
		<div class="ampface-thumbnail-bg" style="background-image:url(https://network-new.punditarena.com/uploads/2021/01/pjimage-2021-01-09T155113.941-250x137.jpg)">
		</div>
		</a>
					<h2 class="upl-post-title"><a href="https://punditarena.com/football/eoin-harte/david-moyes-shot-uk-government-players-breach-covid/">David Moyes takes shot at UK government after players breach covid rules</a></h2>
				</div>
					</div>
	</div>
	




		</main><!-- #main -->
	</div><!-- #primary -->







<!-- af top section columns -->
<!-- end af top section columns -->




</div><!-- column -->



<div class="column columnside">



<div class='code-block code-block-10 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /26716428/right-sidebar-first -->
<div id='div-gpt-ad-1595489286041-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595489286041-0'); });
  </script>
</div></div>
	<div id="latest"> <h1 class="sporttitle side">Trending</h1>
		<ol class="popularPostsSide">
			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/gaa/daniel-hussey/joe-canning-social-media/ " rel="bookmark">
                     <span class="entry-title">Joe Canning on GAA retirements: &#8220;Why don&#8217;t people just ring them up?&#8221;                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/football/matt-gault/quiz-man-united-most-appearances/ " rel="bookmark">
                     <span class="entry-title">Quiz: Name the footballers to play over 200 times for Man United in the Premier League                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/football/jeff-simon/roy-keane-bruno-fernandes-eric-cantona/ " rel="bookmark">
                     <span class="entry-title">Roy Keane has his say on comparisons between Bruno Fernandes and Eric Cantona                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/boxing/eoin-harte/im-coming-to-the-end-anthony-joshua-hints-at-retirement/ " rel="bookmark">
                     <span class="entry-title">&#8216;I&#8217;m coming to the end&#8217; &#8211; Anthony Joshua hints at retirement                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/football/robredmond/transfer-news-man-united-liverpool-messi-2/ " rel="bookmark">
                     <span class="entry-title">Transfer news: Man United identify Aaron Wan-Bissaka upgrade                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/quiz/robredmond/pundit-arena-daily-sports-brainteaser-day-228/ " rel="bookmark">
                     <span class="entry-title">Pundit Arena Daily Sports Brainteaser Challenge – Day 228                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/football/jeff-simon/cristiano-ronaldo-roma/ " rel="bookmark">
                     <span class="entry-title">Cristiano Ronaldo refuses to swap shirts with Roma players                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/football/matt-gault/wayne-rooney-alex-ferguson-advice/ " rel="bookmark">
                     <span class="entry-title">Wayne Rooney recalls the best piece of advice he received from Alex Ferguson                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/quiz/daniel-hussey/pundit-arena-daily-sports-quiz-day-255/ " rel="bookmark">
                     <span class="entry-title">Pundit Arena Daily Sports Quiz Challenge – Day 255                    </span>
                </a></li>
            </div>
            </div>

           

			            <div class="popularposts">
            <div class="popularposts_item"><li>
                <a href=" https://punditarena.com/quiz/robredmond/pundit-arena-daily-sports-quiz-day-256/ " rel="bookmark">
                     <span class="entry-title">Pundit Arena Daily Sports Quiz Challenge – Day 256                    </span>
                </a></li>
            </div>
            </div>

           

			
					</ol>
	</div>
	<div class='code-block code-block-11 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




    <div class="ampFaceSideCol" role="complementary">
            </div>













</div>
<!-- end column -->



</div><!-- columns -->


</div><!-- site inner -->
</div><!-- #content -->
</div><!-- site outer -->









<!-- sports individual -->
<!-- sports individual -->












<!-- sports individual -->
<!-- sports individual -->









<amp-script layout="container" src="https://convergedigital.mainroll.com/a/pundit_arena_outstream.js">
    <p></p>
</amp-script>



































<div class="punditarenafooter">
<div class="site-outer afFooterContainer" style="display:none;">
    <div class="site-inner wide">
        <div amp-fx="fade-in" data-easing="linear">
            <div class="site-footer">
                <section class="columns">
                                        <div class="column">
                        <div class="ampFaceFooterCol" role="complementary">
                                                    </div>
                    </div>
                    <!-- end column -->
                                                                            </section>
            </div><!-- site-footer -->
        </div><!-- amp fx -->
        <hr>
    </div> <!-- site-inner -->

</div><!-- afBaseContainer -->




















<footer>

    <div class="site-outer afFooterDetails">

 

        <div class="site-inner wide">  
            <div amp-fx="fade-in" data-easing="linear">
                <div class="site-footer">
                    <section class="columns">

                        <div class="column">
                            <div class="site-info" role="complementary">

							<div>			<div class="textwidget"><div class="footerLinks"><a href="https://punditarena.com/">Home</a> / <a href="https://punditarena.com/about-pundit-arena/">About Us</a> / <a href="https://punditarena.com/terms/">Terms of Use</a> / <a href="https://punditarena.com/contact/">Contact us</a> / <a href="https://punditarena.com/advertise-us/">Advertise with Us</a> / <a href="https://punditarena.com/privacy-centre/">Privacy Centre</a></div>
</div>
		</div>                                   

                            </div>
                        </div>



                        <div class="column">
                            <div class="site-info-right" role="complementary">
                                <div class="af_socialmediaContainer_bottom">
                                                                         <a class="social-icon af_sm_fb "
                                        href="http://facebook.com/PunditArena" target="_blank"
                                        title="Like us on Facebook"><span></span></a>
                                                                         <a class="social-icon af_sm_twitter "
                                        href="https://twitter.com/PunditArena" target="_blank"
                                        title="Follow us on Twitter"><span></span></a>
                                                                        <a
                                        class="social-icon af_sm_linkedin "
                                        href="https://www.linkedin.com/company/punditarena" target="_blank"
                                        title="Connect on LinkedIn"><span></span></a>
                                                                                                                                                                                                                                                            <a
                                        class="social-icon af_sm_instagram "
                                        href="https://www.instagram.com/punditarena/" target="_blank"
                                        title="Follow us on Instagram"><span></span></a>
                                                                                                                                                                                                                                                        </div><!-- af_socialmediaContainer_bottoms -->






                            </div>
                        </div> <!-- end column -->




                    </section>
                </div><!-- site-footer -->
            </div><!-- amp fx -->

        </div> <!-- site-inner -->

    </div><!-- afBaseContainer -->


</footer>

</div> <!-- end punditarenafooter -->






















    <!-- end amp-user-notificatio -->
        <!-- end amp-user-notificatio -->


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/punditarena.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://punditarena.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://punditarena.com/wp-content/themes/punditarenatheme/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://punditarena.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://punditarena.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://punditarena.com/wp-includes/js/wp-embed.min.js'></script>
<script>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</script>

<script>
blob = {
background_url: "[%BackgroundImage%]",
destination_url: "%%DEST_URL_ESC%%",
click_tracker: "%%CLICK_URL_ESC%%[%Click_Tracker%]",
cachebuster: "%%CACHEBUSTER%%",
impressionTracker: "%%VIEW_URL_ESC%%" ,
thirdPartyImpressionTracker: "[%ImpressionTracker%]"
}
window.parent.setBackground(blob);
</script>
<script>
var nav = jQuery('.code-block.code-block-10');
if (nav.length) {
var distance = jQuery('.code-block.code-block-10').offset().top;

jQuery(window).scroll(function() {
    if ( jQuery(this).scrollTop() >= distance + 250 ) {
           jQuery('.code-block.code-block-2').css('position','relative');

    } else {
        jQuery('.code-block.code-block-2').css('position','sticky');
    }
});
}
</script>
<script type="text/javascript" src="https://convergedigital.mainroll.com/a/pundit_arena_outstream.js"></script> 
<script type="text/javascript" src="https://s.skimresources.com/js/161974X1628992.skimlinks.js"></script>
<amp-skimlinks layout="nodisplay" publisher-code="161974X1628992"></amp-skimlinks>	

</body>

</html>